skdj变色指标公式,通达信变色k线主图指标

Q1:求通达信或同花顺成交量均线现拐点即变色的指标公式

你的意思是多头时三条线改变颜色,请问你想分别改变成什么颜色?

Q2:用SKDJ选强势股指标公式?

该卖,该买?该抛,该补?
股市最大的魅力是——变! 短线百度名
面对现在瞬息万变的市场, 心态和操作方法很重要。
牢记风险是涨出来的, 机会是跌出来的的,
盘再涨也有在亏钱的票, 大盘再跌也有好的票,
正确的选择会让您成为市场上少数上升趋势的人。
该卖,该买?该抛,该补?短线操作,让您在收益的同时也能体验股市的魅力!
百度名

Q3:清高手帮忙编写一个预警公式:SKDJ指标金叉,股价突破5日均线,谢谢

XG:CROSS(SKDJ.K,SKDJ.D) AND CROSS(C,MA(C,5));

Q4:通达信SKDJ选股公式怎么写?

N:=9;M:=3;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
K:=EMA(RSV,M);
D:=MA(K,M);
REF(K,2)>REF(K,1) AND K>REF(K,1) AND K<65 AND D<65;

Q5:求通达信K线过布林线部分变色主图指标

可以满足你的要求:
BOLL:MA(CLOSE,20);
UB:BOLL+2*STD(CLOSE,20);
LB:BOLL-2*STD(CLOSE,20);
STICKLINE(CROSS(C,BOLL),C,O,4,0)COLORYELLOW;
STICKLINE(CROSS(C,UB),C,O,4,0)COLORGREEN;
STICKLINE(CROSS(C,LB),C,O,4,0)COLORRED;

QQ;729007139

Q6:通达信主图上,K线涨幅在1%至2%K线变色的公式。感谢了

你在设置栏里有涨跌比设置可以自己设啊